<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-itunes-app" content="app-id=1201040983, app-argument=https://elmercurio.com.mx/la-ciudad/lleva-oscar-almaraz-pavimentacion"><meta name="smartbanner:title" content="El Mercurio">
<meta name="smartbanner:author" content="BeeStudio, MX">
<meta name="smartbanner:price" content="Gratis">
<meta name="smartbanner:price-suffix-google" content=" - En Google Play">
<meta name="smartbanner:icon-google" content="https://elmercurio.com.mx/wp-content/themes/elmercurio2016/img/android-app-icon.png">
<meta name="smartbanner:button" content="VER">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=mx.beestudio.elmercurio">
<meta name="smartbanner:enabled-platforms" content="android">    <title>
        Lleva Óscar Almaraz más pavimentación - El Mercurio de Tamaulipas    </title>
    
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elmercurio.com.mx/la-ciudad/lleva-oscar-almaraz-pavimentacion" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lleva Óscar Almaraz más pavimentación - El Mercurio de Tamaulipas" />
<meta property="og:description" content="Pavimentación con concreto hidráulico de más de 7 mil 500 metros cuadrados para la México, Las Torres y Luis Donaldo Colosio" />
<meta property="og:url" content="https://elmercurio.com.mx/la-ciudad/lleva-oscar-almaraz-pavimentacion" />
<meta property="og:site_name" content="El Mercurio de Tamaulipas" />
<meta property="article:tag" content="Oscar Almaraz" />
<meta property="article:tag" content="Pavimentación Ciudad Victoria" />
<meta property="article:section" content="La Ciudad" />
<meta property="article:published_time" content="2017-05-24T07:45:06-05:00" />
<meta property="article:modified_time" content="2017-05-24T07:51:31-05:00" />
<meta property="og:updated_time" content="2017-05-24T07:51:31-05:00" />
<meta property="og:image" content="https://elmercurio.com.mx/wp-content/uploads/2017/05/c1-5.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pavimentación con concreto hidráulico de más de 7 mil 500 metros cuadrados para la México, Las Torres y Luis Donaldo Colosio" />
<meta name="twitter:title" content="Lleva Óscar Almaraz más pavimentación - El Mercurio de Tamaulipas" />
<meta name="twitter:image" content="https://elmercurio.com.mx/wp-content/uploads/2017/05/c1-5.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Mercurio de Tamaulipas &raquo; Lleva Óscar Almaraz más pavimentación RSS de los comentarios" href="https://elmercurio.com.mx/la-ciudad/lleva-oscar-almaraz-pavimentacion/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elmercurio.com.mx\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=191fd3d547f29439756a9d5197d0feff"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elmercurio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://elmercurio.com.mx/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elmercurio.com.mx/wp/wp-includes/css/dashicons.min.css?ver=191fd3d547f29439756a9d5197d0feff' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://elmercurio.com.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme_styles_unslider-css'  href='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/css/vendor/unslider.css?ver=191fd3d547f29439756a9d5197d0feff' type='text/css' media='all' />
<link rel='stylesheet' id='theme_styles_weather-css'  href='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/css/vendor/flatWeatherPlugin.css?ver=191fd3d547f29439756a9d5197d0feff' type='text/css' media='all' />
<link rel='stylesheet' id='theme_styles_smartbanner-css'  href='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/css/vendor/smartbanner.min.css?ver=191fd3d547f29439756a9d5197d0feff' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CRoboto&#038;ver=191fd3d547f29439756a9d5197d0feff' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=191fd3d547f29439756a9d5197d0feff' type='text/css' media='all'  integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous" />
<link rel='stylesheet' id='theme_styles-css'  href='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.1.1.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://elmercurio.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elmercurio.com.mx/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elmercurio.com.mx/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://goo.gl/HgEd2O' />
<link rel="alternate" type="application/json+oembed" href="https://elmercurio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmercurio.com.mx%2Fla-ciudad%2Flleva-oscar-almaraz-pavimentacion" />
<link rel="alternate" type="text/xml+oembed" href="https://elmercurio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmercurio.com.mx%2Fla-ciudad%2Flleva-oscar-almaraz-pavimentacion&#038;format=xml" />
<meta property="fb:app_id" content="500211496676733"/></head>
<body class="">
<main>
    <header>
        <p class="current_date">
            <time datetime="2017-05-24">Miércoles, 24 de mayo de 2017</time>
        </p>
        <div class="top">
            <div class="weather">
                <div class="weather-slider">
                                    <ul>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-victoria" width="64" height="64"></canvas>
                        <p>16<sup>°C</sup> - 34<sup>°C</sup><br>Victoria</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-tampico" width="64" height="64"></canvas>
                        <p>20<sup>°C</sup> - 28<sup>°C</sup><br>Tampico</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-matamoros" width="64" height="64"></canvas>
                        <p>21<sup>°C</sup> - 27<sup>°C</sup><br>Matamoros</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-nvo-laredo" width="64" height="64"></canvas>
                        <p>18<sup>°C</sup> - 33<sup>°C</sup><br>Nvo. Laredo</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-reynosa" width="64" height="64"></canvas>
                        <p>19<sup>°C</sup> - 33<sup>°C</sup><br>Reynosa</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-el-mante" width="64" height="64"></canvas>
                        <p>18<sup>°C</sup> - 32<sup>°C</sup><br>El Mante</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-soto-la-marina" width="64" height="64"></canvas>
                        <p>18<sup>°C</sup> - 32<sup>°C</sup><br>Soto La Marina</p>
                        </div></li>
                                            </ul>
                                </div>
            </div>
            <div class="logo">
                <a href="https://elmercurio.com.mx"><img src="https://elmercurio.com.mx/wp-content/themes/elmercurio2016/img/el_mercurio_de_tamaulipas.png" alt="El Mercurio de Tamaulipas"></a>
                <div class="toggle">
                    <div class="burguer">
                        <em></em>
                        <em></em>
                        <em></em>
                    </div>
                </div>
            </div>
            <div class="search">
                <form id="searchform" method="get" action="/">
    <input class="search_input" type="search" placeholder="Buscar en elmercurio.com.mx" name="s" id="s" size="28" required/><input type="submit" value="Buscar" class="search_button"/>
</form>            </div>
        </div>
    </header>
    <nav>
        <div class="menu-navegacion-container"><ul id="menu-navegacion" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/">Inicio</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://elmercurio.com.mx/la-ciudad">La Ciudad</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://elmercurio.com.mx/la-region">La Región</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://elmercurio.com.mx/nacional">Nacional</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://elmercurio.com.mx/internacional">Internacional</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://elmercurio.com.mx/viral">Viral</a></li>
<li id="menu-item-38" class="stilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://elmercurio.com.mx/stilo">Stilo</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://elmercurio.com.mx/escenarios">Escenarios</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://elmercurio.com.mx/deportes">Deportes</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://elmercurio.com.mx/tecnologia">Tecnología</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://elmercurio.com.mx/opinion">Opinión</a></li>
</ul></div>    </nav>
    <div role="content">
        <div class="pre-content">
            <div class="left">
                              <div class="breadcrumb">
                  <a href="https://elmercurio.com.mx">Inicio</a> - <a href="https://elmercurio.com.mx/la-ciudad" rel="category tag">La Ciudad</a>                </div>
                          </div>
            <div class="right">
                <div class="know-more">
                    Más:
                    <ul>
                        <li><a href="/denunciaciudadana">Denuncia Ciudadana</a></li>
                        <!--<li><a href="#">Reportajes</a></li>-->
                        <li><a href="/galeria">Galerías</a></li>
                        <li><a href="/videos">Videos</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <hr class="top">
    <div role="content">
    <div class="wrapper single-news">
      <div class="left">
        <div>
                    <article class="single post">
              <div class="hwrapper">
                                <h1><a href="https://elmercurio.com.mx/la-ciudad/lleva-oscar-almaraz-pavimentacion">Lleva Óscar Almaraz más pavimentación</a></h1>
                                    <p class="excertp"><p>Pavimentación con concreto hidráulico de más de 7 mil 500 metros cuadrados para la México, Las Torres y Luis Donaldo Colosio</p>
</p>
                                              <p class="meta"><span class="date"><time datetime="2017-05-24">24/05/2017</time></span> | <span class="category"><a href="https://elmercurio.com.mx/la-ciudad" rel="category tag">La Ciudad</a></span> | <span class="author">Agencia</span></p>
              </div>
              <div class="tools">
                <ul class="news-tools">
                  <li class="tools-views"><span class="dashicons dashicons-visibility"></span> Visto 4 veces</li><li class="tools-print"><a href="https://elmercurio.com.mx/la-ciudad/lleva-oscar-almaraz-pavimentacion/print/" rel="nofollow" title="Imprimir">Imprimir</a>
</li>
                </ul>
                <div class="addthis_inline_share_toolbox"></div>
              </div>
                            <figure>
                                    <img width="710" height="400" src="https://elmercurio.com.mx/wp-content/uploads/2017/05/c1-5-710x400.jpg" class="attachment-featured-size size-featured-size wp-post-image" alt="" srcset="https://elmercurio.com.mx/wp-content/uploads/2017/05/c1-5-710x400.jpg 710w, https://elmercurio.com.mx/wp-content/uploads/2017/05/c1-5-210x118.jpg 210w, https://elmercurio.com.mx/wp-content/uploads/2017/05/c1-5-134x75.jpg 134w" sizes="(max-width: 710px) 100vw, 710px" />                                                      <figcaption>
                    Foto: El alcalde Óscar Almaraz Smer, anunció la pavimentación con concreto hidráulico de más de 7 mil 500 metros cuadrados para la México, Las Torres y
Luis Donaldo Colosio                  </figcaption>
                                </figure>
                            <div class="article-entry">
                  <p>La tarde de este martes, en la gira de trabajo del Alcalde Óscar Almaraz Smer, anunció la pavimentación con concreto hidráulico de más de 7 mil 500 metros cuadrados para la México, Las Torres y Luis Donaldo Colosio.</p>
<p>Dentro de su recorrido que contempló la supervisión de los trabajos en materia de servicios públicos y programas que desarrolla la Presidencia Municipal que preside en la colonia México anunció con los vecinos los trabajos en una superficie de 4 mil 214 metros cuadrados.</p>
<p>En Las Torres serán 1,616 metros cuadrados más y en la Luis Donaldo Colosio 1,700. Estas acciones se suman a las anunciadas la semana pasada en la Ampliación López Mateos y Sierra Ventana, donde se realizará esta acción a lo largo de siete mil metros cuadrados.</p>
<p>Cabe destacar que por la mañana en la avenida América Española se iniciaron los trabajos de pintura, rehabilitación de cordones y jardinería de camellones, donde previamente se siembran 300 palmeras, dándole una nueva imagen a esta vía que conecta decenas de colonias, planteles educativos y centros de trabajo.</p>
<p>El alcalde recorre las calles donde se realizarán estos trabajos y revisa con los vecinos los servicios públicos, lo acompañaron en este recorrido los directores de Obras Públicas, Sergio Castillo; de Conservación de Espacios, Joaquín Larrañaga; de Limpieza Pública, Benito García; y Alberto Palomo, Secretario Técnico.</p>
              </div>
                            <div class="notas_relacionadas">
                  <h3 class="divider">Notas relacionadas</h3>
                    

<ul>
         
            <li><a href="https://elmercurio.com.mx/escenarios/video-miss-universo-2015-cobra-venganza-contra-steve-harvey">Video: Miss Universo 2015 cobra venganza contra Steve Harvey</a></li>
            
         
            <li><a href="https://elmercurio.com.mx/la-ciudad/pega-deficit-custodios-sobrepoblacion-en-los-penales">"Pega" déficit de custodios y sobrepoblacion en los Penales</a></li>
            
         
            <li><a href="https://elmercurio.com.mx/escenarios/maribel-guardia-se-queda-sin-visa-trabajo-en-eu">Maribel Guardia se queda sin visa de trabajo en EU</a></li>
            
         
            <li><a href="https://elmercurio.com.mx/deportes/juventus-se-proclama-campeon-la-serie-a">Juventus se proclama campeón de la Serie A</a></li>
            
         
            <li><a href="https://elmercurio.com.mx/la-region/presentan-alumnos-la-uat-proyecto-empresas-victorenses">Presentan alumnos de la UAT proyecto para empresas victorenses</a></li>
            
                
    </ul> 
               </div>
                                          <div class="tags">
                  <h3 class="divider">Etiquetas relacionadas</h3>
                  <p><a href="https://elmercurio.com.mx/tag/oscar-almaraz" rel="tag">Oscar Almaraz</a>, <a href="https://elmercurio.com.mx/tag/pavimentacion-ciudad-victoria" rel="tag">Pavimentación Ciudad Victoria</a></p>
              </div>
                        </article>
          <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="divider">Comentarios</h3><div class="fb-comments" data-href="https://elmercurio.com.mx/la-ciudad/lleva-oscar-almaraz-pavimentacion" data-numposts="10" data-width="100%" data-colorscheme="light"></div>                  </div>
      </div>
      <div class="right">
        <div>
          <section id="more-tabs">
    <div class="tabs">
        <ul class="horizontal">
            <li><a href="#tab-1">Lo último</a></li><li><a href="#tab-2">Lo más leído</a></li>
        </ul>
    </div>
    <div id="tabs_container">
        <div id="tab-1">
                            <ul class="breaking-news-list">
                                            <li>
                            <a href="https://elmercurio.com.mx/la-ciudad/rechazan-suspension-desayunos-en-la-escuela-matias-s-canales" class="breaking-news-item">Rechazan suspensión de desayunos en la Escuela Matías S. Canales</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/la-region/inicia-gobierno-tamaulipas-la-segunda-semana-nacional-salud" class="breaking-news-item">Inicia Gobierno de Tamaulipas la Segunda Semana Nacional de Salud</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/nacional/banca-internet-operara-las-24-horas" class="breaking-news-item">Banca por internet operará las 24 horas</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/internacional/necesitamos-paz-concuerdan-trump-papa-reunion" class="breaking-news-item">'Necesitamos paz', concuerdan Trump y el Papa durante su reunión</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/viral/twerking-acaba-mal-la-llaman-ladytakataka-video" class="breaking-news-item">Twerking acaba mal y la llaman #LadyTakaTaka (Video)</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/stilo/este-raro-consejo-hara-tus-unas-se-vean-brillantes-limpias-al-instante" class="breaking-news-item">Este raro consejo hará que tus uñas se vean más brillantes y limpias al instante</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/escenarios/alejandro-sanz-arremetio-contundentemente-contra-nicolas-maduro" class="breaking-news-item">Alejandro Sanz arremetió contundentemente contra Nicolás Maduro</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/deportes/marquez-luce-recuperado-entrena-normalidad-en-car" class="breaking-news-item">Márquez luce recuperado y entrena con normalidad en el CAR</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/tecnologia/apple-dice-gobierno-ee-uu-envio-carta-secreta-seguridad-nacional" class="breaking-news-item">Apple dice que gobierno de EE.UU. envío carta secreta de seguridad nacional</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/opinion/entregan-apoyos-al-cedif-2" class="breaking-news-item">Entregan apoyos al CEDIF 2</a>
                        </li>
                                    </ul>
                        <!--<p class="more"><a href="/noticias">+ Ver más noticias</a></p>-->
        </div>
        <div id="tab-2">
                            <ul class="breaking-news-list">
                                            <li>
                            <a href="https://elmercurio.com.mx/internacional/necesitamos-paz-concuerdan-trump-papa-reunion" class="breaking-news-item">'Necesitamos paz', concuerdan Trump y el Papa durante su reunión</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/internacional/francia-mantendra-emergencia-terrorismo-noviembre" class="breaking-news-item">Francia mantendrá el estado de emergencia por terrorismo hasta noviembre</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/nacional/banca-internet-operara-las-24-horas" class="breaking-news-item">Banca por internet operará las 24 horas</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/la-ciudad/rechazan-suspension-desayunos-en-la-escuela-matias-s-canales" class="breaking-news-item">Rechazan suspensión de desayunos en la Escuela Matías S. Canales</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/la-region/inicia-gobierno-tamaulipas-la-segunda-semana-nacional-salud" class="breaking-news-item">Inicia Gobierno de Tamaulipas la Segunda Semana Nacional de Salud</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/la-ciudad/lleva-oscar-almaraz-pavimentacion" class="breaking-news-item">Lleva Óscar Almaraz más pavimentación</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/la-region/cfe-solucionara-problemas-en-termoelectrica-altamira" class="breaking-news-item">CFE solucionará problemas en termoeléctrica de Altamira</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/la-region/refuerza-sector-salud-acciones-vacunar-a-ninas-contra-vph" class="breaking-news-item">Refuerza Sector Salud acciones para vacunar a niñas contra VPH</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/la-ciudad/despliegan-dispositivo-seguridad-amenaza-bomba-en-la-secundaria-general-1" class="breaking-news-item">Despliegan dispositivo de seguridad por amenaza de bomba en la Secundaria General 1</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/la-ciudad/alerta-ceat-llovizna-fuertes-vientos" class="breaking-news-item">Alerta CEAT por llovizna y fuertes vientos</a>
                        </li>
                                    </ul>
                        <!--<p class="more"><a href="/noticias">+ Ver más noticias</a></p>-->
        </div>
    </div>
</section>
          <section id="contact-link">
            <h3 class="divider">Contáctanos</h3>
            <p class="contact-us">
              <a href="https://elmercurio.com.mx/contacto"><span class="dashicons dashicons-email-alt"></span>Contáctanos por este medio</a>
            </p>
          </section>

          <section id="follow">
            <h3 class="divider">Síguenos</h3>
            <ul class="follow-us">
              <li class="facebook"><a href="https://www.facebook.com/elmercuriotam" target="_blank">Facebook</a></li>
              <li class="twitter"><a href="http://twitter.com/elmercuriotam" target="_blank">Twitter</a></li>
              <li class="rss"><a href="https://elmercurio.com.mx/feed" target="_blank">RSS</a></li>
            </ul>
          </section>
        </div>
      </div>
    </div>
  </div>
      </div>
      <footer>
        <div class="wrapper">
            <div class="wrapper-content">
                <div>
                    <nav>
                        <div class="cover">
                            <figure>
    <a href="https://elmercurio.com.mx/portada/preparan-denuncia-contra-ex-alcalde-altamira"><img src="https://elmercurio.com.mx/wp-content/uploads/2017/05/Portada24Mayo-1-103x178.jpg" alt="Preparan denuncia contra ex alcalde de Altamira"></a>
    <figcaption>
        <a href="https://elmercurio.com.mx/portada/preparan-denuncia-contra-ex-alcalde-altamira">Edición impresa</a>
    </figcaption>
</figure>                        </div>
                        <div class="menu"><ul id="mobilemenuanchor" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a href="/">Inicio</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://elmercurio.com.mx/la-ciudad">La Ciudad</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://elmercurio.com.mx/la-region">La Región</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://elmercurio.com.mx/nacional">Nacional</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://elmercurio.com.mx/escenarios">Escenarios</a></li>
</ul></div>                        <div class="menu"><ul id="menu-footer-2" class="menu"><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://elmercurio.com.mx/deportes">Deportes</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://elmercurio.com.mx/stilo">Stilo</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://elmercurio.com.mx/tecnologia">Ciencia y Tecnología</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://elmercurio.com.mx/opinion">Opinión</a></li>
</ul></div>                        <div class="menu"><ul id="menu-footer-3" class="menu"><li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="https://elmercurio.com.mx/lo-ultimo">Lo Último</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="/videos">Videos</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="/galeria">Galerías</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://elmercurio.com.mx/envia-tu-denuncia">Envía tu denuncia</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://elmercurio.com.mx/contacto">Contacto</a></li>
</ul></div>                        <div class="menu"><ul id="menu-footer-4" class="menu"><li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://elmercurio.com.mx/aviso-legal">Aviso legal</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="https://elmercurio.com.mx/aviso-de-privacidad">Aviso de Privacidad</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://elmercurio.com.mx/quienes-somos">¿Quiénes Somos?</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://elmercurio.com.mx/directorio">Directorio</a></li>
</ul></div>                    </nav>
                    <div class="social">
                        <ul>
                            <li class="social-facebook"><a href="https://www.facebook.com/elmercuriotam" target="_blank">Facebook</a></li>
                            <li class="social-twitter"><a href="http://twitter.com/elmercuriotam" target="_blank">Twitter</a></li>
                            <li class="social-rss"><a href="https://elmercurio.com.mx/feed" target="_blank">RSS</a></li>
                        </ul>
                    </div>
                </div>
                <p class="copy">© 2017 D.R. Sociedad Cooperativa de Producción Editora, El Mercurio, S.C.L. El Mercurio de Tamaulipas, el primer periódico electrónico de Tamaulipas.<br>
                <span class="version">v1.8.8-rev3 (d3a97935d6f54b4936582b5757b18d15e7c2ea9e)</span></p>
            </div>
        </div>
      </footer>
  </main>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583feb57589ab348"></script>
  <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script>
    jQuery(document).ready(function () {
		jQuery.post('https://elmercurio.com.mx?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>		<script>(function(){
			var WebP=new Image();
			WebP.onload=WebP.onerror=function(){
				if(WebP.height!=2){
					var sc=document.createElement('script');
					sc.type='text/javascript';
					sc.async=true;
					var s=document.getElementsByTagName('script')[0];
					sc.src='https://elmercurio.com.mx/wp-content/plugins/wp-webp/webpjs/webpjs-0.0.2.min.js';
					s.parentNode.insertBefore(sc,s);
				}
			};
			WebP.src='data:image/webp;base64,UklGRjoAAABXRUJQVlA4IC4AAACyAgCdASoCAAIALmk0mk0iIiIiIgBoSygABc6WWgAA/veff/0PP8bA//LwYAAA';
		})();</script><script type='text/javascript' src='https://elmercurio.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/elmercurio.com.mx\/wp\/wp-admin\/admin-ajax.php","postID":"36602","nonce":"69aeee12d6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/js/vendor/modernizr-2.8.3.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/velocity/1.3.1/velocity.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/js/plugins.js?ver=191fd3d547f29439756a9d5197d0feff'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/js/main.js?ver=191fd3d547f29439756a9d5197d0feff'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp/wp-includes/js/wp-embed.min.js?ver=191fd3d547f29439756a9d5197d0feff'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=500211496676733&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <script>
    var skycons = new Skycons({"color": "white"});
        skycons.set("wi-victoria", Skycons.CLEAR_DAY);
        skycons.set("wi-tampico", Skycons.FOG);
        skycons.set("wi-matamoros", Skycons.PARTLY_CLOUDY_DAY);
        skycons.set("wi-nvo-laredo", Skycons.CLOUDY);
        skycons.set("wi-reynosa", Skycons.PARTLY_CLOUDY_DAY);
        skycons.set("wi-el-mante", Skycons.CLEAR_DAY);
        skycons.set("wi-soto-la-marina", Skycons.CLEAR_DAY);
        skycons.play();
  </script>
  <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=500211496676733";
          fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
  </body>
</html>

<!-- Dynamic page generated in 0.372 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-24 08:34:21 -->

<!-- Compression = gzip -->
<!-- super cache -->