<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-itunes-app" content="app-id=406895933, app-argument=https://elmercurio.com.mx/internacional/muro-trump-costara-21-mil-600-mdd-tardara-3-anos"><meta name="smartbanner:title" content="El Mercurio">
<meta name="smartbanner:author" content="BeeStudio, MX">
<meta name="smartbanner:price" content="Gratis">
<meta name="smartbanner:price-suffix-google" content=" - En Google Play">
<meta name="smartbanner:icon-google" content="https://elmercurio.com.mx/wp-content/themes/elmercurio2016/img/android-app-icon.png">
<meta name="smartbanner:button" content="VER">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.kaandev.app.curp">
<meta name="smartbanner:enabled-platforms" content="android">    <title>
        El muro de Trump costará 21 mil 600 mdd y tardará más de 3 años - El Mercurio de Tamaulipas    </title>
    
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<link rel="canonical" href="https://elmercurio.com.mx/internacional/muro-trump-costara-21-mil-600-mdd-tardara-3-anos" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El muro de Trump costará 21 mil 600 mdd y tardará más de 3 años - El Mercurio de Tamaulipas" />
<meta property="og:description" content="La información estimada proviene de un reporte interno del Departamento de Seguridad Nacional visto por Reuters este jueves" />
<meta property="og:url" content="https://elmercurio.com.mx/internacional/muro-trump-costara-21-mil-600-mdd-tardara-3-anos" />
<meta property="og:site_name" content="El Mercurio de Tamaulipas" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2017-02-09T18:16:46-06:00" />
<meta property="article:modified_time" content="2017-02-09T18:20:45-06:00" />
<meta property="og:updated_time" content="2017-02-09T18:20:45-06:00" />
<meta property="og:image" content="https://elmercurio.com.mx/wp-content/uploads/2017/02/muro.jpeg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La información estimada proviene de un reporte interno del Departamento de Seguridad Nacional visto por Reuters este jueves" />
<meta name="twitter:title" content="El muro de Trump costará 21 mil 600 mdd y tardará más de 3 años - El Mercurio de Tamaulipas" />
<meta name="twitter:image" content="https://elmercurio.com.mx/wp-content/uploads/2017/02/muro.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Mercurio de Tamaulipas &raquo; El muro de Trump costará 21 mil 600 mdd y tardará más de 3 años RSS de los comentarios" href="https://elmercurio.com.mx/internacional/muro-trump-costara-21-mil-600-mdd-tardara-3-anos/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elmercurio.com.mx\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elmercurio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://elmercurio.com.mx/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elmercurio.com.mx/wp/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://elmercurio.com.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme_styles_unslider-css'  href='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/css/vendor/unslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme_styles_weather-css'  href='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/css/vendor/flatWeatherPlugin.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme_styles_smartbanner-css'  href='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/css/vendor/smartbanner.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CRoboto&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all'  integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous" />
<link rel='stylesheet' id='theme_styles-css'  href='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://elmercurio.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elmercurio.com.mx/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elmercurio.com.mx/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://goo.gl/guOg1b' />
<link rel="alternate" type="application/json+oembed" href="https://elmercurio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmercurio.com.mx%2Finternacional%2Fmuro-trump-costara-21-mil-600-mdd-tardara-3-anos" />
<link rel="alternate" type="text/xml+oembed" href="https://elmercurio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmercurio.com.mx%2Finternacional%2Fmuro-trump-costara-21-mil-600-mdd-tardara-3-anos&#038;format=xml" />
<meta property="fb:app_id" content="500211496676733"/></head>
<body class="">
<main>
    <header>
        <p class="current_date">
            <time datetime="2017-02-09">Jueves, 09 de febrero de 2017</time>
        </p>
        <div class="top">
            <div class="weather">
                <div class="weather-slider">
                                    <ul>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-victoria" width="64" height="64"></canvas>
                        <p>10<sup>°C</sup> - 23<sup>°C</sup><br>Victoria</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-tampico" width="64" height="64"></canvas>
                        <p>12<sup>°C</sup> - 23<sup>°C</sup><br>Tampico</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-matamoros" width="64" height="64"></canvas>
                        <p>11<sup>°C</sup> - 25<sup>°C</sup><br>Matamoros</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-nvo-laredo" width="64" height="64"></canvas>
                        <p>9<sup>°C</sup> - 25<sup>°C</sup><br>Nvo. Laredo</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-reynosa" width="64" height="64"></canvas>
                        <p>11<sup>°C</sup> - 25<sup>°C</sup><br>Reynosa</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-el-mante" width="64" height="64"></canvas>
                        <p>8<sup>°C</sup> - 21<sup>°C</sup><br>El Mante</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-soto-la-marina" width="64" height="64"></canvas>
                        <p>9<sup>°C</sup> - 24<sup>°C</sup><br>Soto La Marina</p>
                        </div></li>
                                            </ul>
                                </div>
            </div>
            <div class="logo">
                <a href="https://elmercurio.com.mx"><img src="https://elmercurio.com.mx/wp-content/themes/elmercurio2016/img/el_mercurio_de_tamaulipas.png" alt="El Mercurio de Tamaulipas"></a>
                <div class="toggle">
                    <div class="burguer">
                        <em></em>
                        <em></em>
                        <em></em>
                    </div>
                </div>
            </div>
            <div class="search">
                <form id="searchform" method="get" action="/">
    <input class="search_input" type="search" placeholder="Buscar en elmercurio.com.mx" name="s" id="s" size="28" required/><input type="submit" value="Buscar" class="search_button"/>
</form>            </div>
        </div>
    </header>
    <nav>
        <div class="menu-navegacion-container"><ul id="menu-navegacion" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/">Inicio</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://elmercurio.com.mx/./la-ciudad">La Ciudad</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://elmercurio.com.mx/./la-region">La Región</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://elmercurio.com.mx/./nacional">Nacional</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="https://elmercurio.com.mx/./internacional">Internacional</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://elmercurio.com.mx/./viral">Viral</a></li>
<li id="menu-item-38" class="stilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://elmercurio.com.mx/./stilo">Stilo</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://elmercurio.com.mx/./escenarios">Escenarios</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://elmercurio.com.mx/./deportes">Deportes</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://elmercurio.com.mx/./tecnologia">Tecnología</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://elmercurio.com.mx/./opinion">Opinión</a></li>
</ul></div>    </nav>
    <div role="content">
        <div class="pre-content">
            <div class="left">
                              <div class="breadcrumb">
                  <a href="https://elmercurio.com.mx">Inicio</a> - <a href="https://elmercurio.com.mx/./internacional" rel="category tag">Internacional</a>                </div>
                          </div>
            <div class="right">
                <div class="know-more">
                    Más:
                    <ul>
                        <li><a href="/denunciaciudadana">Denuncia Ciudadana</a></li>
                        <!--<li><a href="#">Reportajes</a></li>-->
                        <li><a href="/galeria">Galerías</a></li>
                        <li><a href="/videos">Videos</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <hr class="top">
  <div role="content">
    <div class="wrapper single-news">
      <div class="left">
        <div>
                    <article class="single post">
              <div class="hwrapper">
                                <h1><a href="https://elmercurio.com.mx/internacional/muro-trump-costara-21-mil-600-mdd-tardara-3-anos">El muro de Trump costará 21 mil 600 mdd y tardará más de 3 años</a></h1>
                                    <p class="excertp"><p>La información estimada proviene de un reporte interno del Departamento de Seguridad Nacional visto por Reuters este jueves</p>
</p>
                                              <p class="meta"><span class="date"><time datetime="2017-02-09 18:16:46">09/02/2017 06:16pm</time></span> | <span class="category"><a href="https://elmercurio.com.mx/./internacional" rel="category tag">Internacional</a></span> | <span class="author">Agencia</span></p>
              </div>
              <div class="tools">
                <ul class="news-tools">
                  <li class="tools-views"><span class="dashicons dashicons-visibility"></span> Visto 8 veces</li><li class="tools-print"><a href="https://elmercurio.com.mx/internacional/muro-trump-costara-21-mil-600-mdd-tardara-3-anos/print/" rel="nofollow" title="Imprimir">Imprimir</a>
</li>
                </ul>
                <div class="addthis_inline_share_toolbox"></div>
              </div>
                            <figure>
                                    <img width="620" height="400" src="https://elmercurio.com.mx/wp-content/uploads/2017/02/muro-620x400.jpeg" class="attachment-featured-size size-featured-size wp-post-image" alt="" />                                                  </figure>
                            <div class="article-entry">
                  <p>De acuerdo con un reporte interno del Departamento de Seguridad de los Estados Unidos, el muro de Trump costará 21.6 billones de dólares y tomará más de tres años en construirse.</p>
<p>El reporte estima un costo mucho mayor a las 12 billones citados por Trump durante su campaña y lo estima aún mayor a los 15 mil millones de dólares que mencionó el vocero de los republicanos Paul Ryan y el líder de la mayoría del Senado Mitch McConnel.</p>
<p>Se espera que el informe sea presentado al Secretario del Departamento de Seguridad Nacional (DHS), John Kelly, en los próximos días, aunque la administración no necesariamente tomará las medidas que recomienda.</p>
<p>El plan estima que sellar la frontera, en tres fases de construcción de cercas y muros a lo largo de dos mil kilómetros culminaría alrededor del año 2020.</p>
<p>Muchos costos y tiempos de construcción se han estimado desde que Trump hizo esta promesa en su campaña.</p>
<p>El reporte, es trabajo de un grupo comisionado por Kelly como paso final antes de enviar la solicitud de fondos de los contribuyentes al Congreso y empezar a trabajar en la construcción.</p>
<p>Un vocero de la Casa Blanca señaló que es prematuro hablar sobre este reporte, ya que no ha sido oficialmente presentado al Presidente.</p>
<p>Sin embargo, el documento señala que la primera fase sería la más pequeña, cubrirá alrededor de 42 kilómetros, iniciando en San Diego California, El Paso, Texas y el Valle de Río Grande, también en Texas.</p>
<p>Se presume que se obtendría el financiamiento del Congreso entre Abril o Mayo, dando al Departamento tiempo suficiente para ver constructoras y arrancar los trabajos para el mes de Septiembre.</p>
              </div>
                            <div class="notas_relacionadas">
                  <h3 class="divider">Notas relacionadas</h3>
                    

<ul>
         
            <li><a href="https://elmercurio.com.mx/deportes/peleada-la-cima-uatitos-en-futbol">Peleada la cima de Uatitos en Futbol</a></li>
            
         
            <li><a href="https://elmercurio.com.mx/deportes/crisis-en-america-claro-pelaez">¿Crisis en el América?, claro que no: Peláez</a></li>
            
         
            <li><a href="https://elmercurio.com.mx/la-region/politica-migratoria-eu-colapsa-la-frontera">Política migratoria de EU colapsa la frontera</a></li>
            
         
            <li><a href="https://elmercurio.com.mx/deportes/convocan-a-torneo-basquetbol">Convocan a torneo de Basquetbol</a></li>
            
         
            <li><a href="https://elmercurio.com.mx/deportes/toma-ventaja-tel-mex-en-la-santander">Toma ventaja Tel Mex en la Santander</a></li>
            
                
    </ul> 
               </div>
                                          <div class="tags">
                  <h3 class="divider">Etiquetas relacionadas</h3>
                  <p></p>
              </div>
                        </article>
          <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="divider">Comentarios</h3><div class="fb-comments" data-href="https://elmercurio.com.mx/internacional/muro-trump-costara-21-mil-600-mdd-tardara-3-anos" data-numposts="10" data-width="100%" data-colorscheme="light"></div>                  </div>
      </div>
      <div class="right">
        <div>
          <section id="more-tabs">
    <div class="tabs">
        <ul class="horizontal">
            <li><a href="#tab-1">Lo último</a></li><li><a href="#tab-2">Lo más leído</a></li>
        </ul>
    </div>
    <div id="tabs_container">
        <div id="tab-1">
                            <ul class="breaking-news-list">
                                            <li>
                            <a href="https://elmercurio.com.mx/la-ciudad/destinan-40-millones-pesos-al-campo-tamaulipeco" class="breaking-news-item">Destinan 40 millones de pesos al campo tamaulipeco</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/la-region/secretaria-del-trabajo-tocara-las-puertas-empresas-locales" class="breaking-news-item">Secretaria del Trabajo tocará las puertas de empresas locales</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/nacional/deportan-a-mexicana-a-la-obama-otorgo-indulgencia" class="breaking-news-item">Deportan a mexicana a la que Obama otorgó indulgencia</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/internacional/muro-trump-costara-21-mil-600-mdd-tardara-3-anos" class="breaking-news-item">El muro de Trump costará 21 mil 600 mdd y tardará más de 3 años</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/viral/bloguero-trasmitira-en-vivo-se-entierra-en-vida-en-ataud" class="breaking-news-item">Bloguero trasmitirá en vivo cómo se entierra en vida en un ataúd</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/stilo/ejercicios-aliviar-dolor-articulaciones" class="breaking-news-item">Ejercicios para aliviar el dolor de articulaciones</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/escenarios/video-este-resultado-reemplazar-a-la-bestia-lord-voldemort" class="breaking-news-item">Video: Este es el resultado de reemplazar a la bestia por Lord Voldemort</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/deportes/se-viene-tazon-la-amistad" class="breaking-news-item">Se viene el Tazón de la Amistad</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/tecnologia/hater-una-app-encontrar-amor-a-traves-del-odio" class="breaking-news-item">Hater, una app para encontrar el amor a través del odio</a>
                        </li>
                                    </ul>
                        <!--<p class="more"><a href="/noticias">+ Ver más noticias</a></p>-->
        </div>
        <div id="tab-2">
                            <ul class="breaking-news-list">
                                            <li>
                            <a href="https://elmercurio.com.mx/deportes/se-viene-tazon-la-amistad" class="breaking-news-item">Se viene el Tazón de la Amistad</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/la-ciudad/destinan-40-millones-pesos-al-campo-tamaulipeco" class="breaking-news-item">Destinan 40 millones de pesos al campo tamaulipeco</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/deportes/la-liga-mx-las-mejores-tebas" class="breaking-news-item">La Liga MX entre las mejores: Tebas</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/deportes/alista-maletas-la-plebe-clasico" class="breaking-news-item">Alista maletas la Plebe para el Clásico</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/la-ciudad/exhorta-coparmex-a-publicar-la-ley-general-mejora-regulatoria" class="breaking-news-item">Exhorta COPARMEX a publicar la Ley General de Mejora Regulatoria</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/deportes/ahora-la-jaiba-la-mejor-aficion" class="breaking-news-item">Ahora la Jaiba la mejor afición</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/nacional/deportan-a-mexicana-a-la-obama-otorgo-indulgencia" class="breaking-news-item">Deportan a mexicana a la que Obama otorgó indulgencia</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/internacional/muro-trump-costara-21-mil-600-mdd-tardara-3-anos" class="breaking-news-item">El muro de Trump costará 21 mil 600 mdd y tardará más de 3 años</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/stilo/ejercicios-aliviar-dolor-articulaciones" class="breaking-news-item">Ejercicios para aliviar el dolor de articulaciones</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/internacional/los-jueces-rechazan-recurso-trump-mantienen-parado-veto-migratorio" class="breaking-news-item">Los jueces rechazan el recurso de Trump y mantienen parado el veto migratorio</a>
                        </li>
                                    </ul>
                        <!--<p class="more"><a href="/noticias">+ Ver más noticias</a></p>-->
        </div>
    </div>
</section>
          <section id="contact-link">
            <h3 class="divider">Contáctanos</h3>
            <p class="contact-us">
              <a href="https://elmercurio.com.mx/contacto"><span class="dashicons dashicons-email-alt"></span>Contáctanos por este medio</a>
            </p>
          </section>

          <section id="follow">
            <h3 class="divider">Síguenos</h3>
            <ul class="follow-us">
              <li class="facebook"><a href="https://www.facebook.com/elmercuriotam" target="_blank">Facebook</a></li>
              <li class="twitter"><a href="http://twitter.com/elmercuriotam" target="_blank">Twitter</a></li>
              <li class="rss"><a href="https://elmercurio.com.mx/feed" target="_blank">RSS</a></li>
            </ul>
          </section>
        </div>
      </div>
    </div>
  </div>
      </div>
      <footer>
        <div class="wrapper">
            <div class="wrapper-content">
                <div>
                    <nav>
                        <div class="cover">
                            <figure>
    <a href="https://elmercurio.com.mx/portada/llega-protesta-agrarista-la-cd-mexico"><img src="https://elmercurio.com.mx/wp-content/uploads/2017/02/Mercurio0902-103x178.jpg" alt="Llega protesta agrarista hasta la Cd. de México"></a>
    <figcaption>
        <a href="https://elmercurio.com.mx/portada/llega-protesta-agrarista-la-cd-mexico">Edición impresa</a>
    </figcaption>
</figure>                        </div>
                        <div class="menu"><ul id="mobilemenuanchor" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a href="/">Inicio</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://elmercurio.com.mx/./la-ciudad">La Ciudad</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://elmercurio.com.mx/./la-region">La Región</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://elmercurio.com.mx/./nacional">Nacional</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://elmercurio.com.mx/./escenarios">Escenarios</a></li>
</ul></div>                        <div class="menu"><ul id="menu-footer-2" class="menu"><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://elmercurio.com.mx/./deportes">Deportes</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://elmercurio.com.mx/./stilo">Stilo</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://elmercurio.com.mx/./tecnologia">Ciencia y Tecnología</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://elmercurio.com.mx/./opinion">Opinión</a></li>
</ul></div>                        <div class="menu"><ul id="menu-footer-3" class="menu"><li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="https://elmercurio.com.mx/lo-ultimo">Lo Último</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="/videos">Videos</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="/galeria">Galerías</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://elmercurio.com.mx/envia-tu-denuncia">Envía tu denuncia</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://elmercurio.com.mx/contacto">Contacto</a></li>
</ul></div>                        <div class="menu"><ul id="menu-footer-4" class="menu"><li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://elmercurio.com.mx/aviso-legal">Aviso legal</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="https://elmercurio.com.mx/aviso-de-privacidad">Aviso de Privacidad</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://elmercurio.com.mx/quienes-somos">¿Quiénes Somos?</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://elmercurio.com.mx/directorio">Directorio</a></li>
</ul></div>                    </nav>
                    <div class="social">
                        <ul>
                            <li class="social-facebook"><a href="https://www.facebook.com/elmercuriotam" target="_blank">Facebook</a></li>
                            <li class="social-twitter"><a href="http://twitter.com/elmercuriotam" target="_blank">Twitter</a></li>
                            <li class="social-rss"><a href="https://elmercurio.com.mx/feed" target="_blank">RSS</a></li>
                        </ul>
                    </div>
                </div>
                <p class="copy">© 2016 D.R. Sociedad Cooperativa de Producción Editora, El Mercurio, S.C.L. El Mercurio de Tamaulipas, el primer periódico electrónico de Tamaulipas.</p>
            </div>
        </div>
      </footer>
  </main>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583feb57589ab348"></script>
  <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='//code.jquery.com/jquery-3.1.1.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/elmercurio.com.mx\/wp\/wp-admin\/admin-ajax.php","postID":"7792","nonce":"511aa515e4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/js/vendor/modernizr-2.8.3.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/velocity/1.3.1/velocity.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/js/plugins.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/js/main.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=500211496676733&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <script>
    var skycons = new Skycons({"color": "white"});
        skycons.set("wi-victoria", Skycons.CLEAR_DAY);
        skycons.set("wi-tampico", Skycons.CLEAR_DAY);
        skycons.set("wi-matamoros", Skycons.CLEAR_DAY);
        skycons.set("wi-nvo-laredo", Skycons.CLEAR_DAY);
        skycons.set("wi-reynosa", Skycons.CLEAR_DAY);
        skycons.set("wi-el-mante", Skycons.PARTLY_CLOUDY_DAY);
        skycons.set("wi-soto-la-marina", Skycons.CLEAR_DAY);
        skycons.play();
  </script>
  <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=500211496676733";
          fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
  </body>
</html>
