<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-itunes-app" content="app-id=1201040983, app-argument=https://elmercurio.com.mx/internacional/confronto-trump-a-putin-hackeos"><meta name="smartbanner:title" content="El Mercurio">
<meta name="smartbanner:author" content="BeeStudio, MX">
<meta name="smartbanner:price" content="Gratis">
<meta name="smartbanner:price-suffix-google" content=" - En Google Play">
<meta name="smartbanner:icon-google" content="https://elmercurio.com.mx/wp-content/themes/elmercurio2016/img/android-app-icon.png">
<meta name="smartbanner:button" content="VER">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=mx.beestudio.elmercurio">
<meta name="smartbanner:enabled-platforms" content="android">    <title>
        Confrontó Trump a Putin por hackeos - El Mercurio de Tamaulipas    </title>
    
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elmercurio.com.mx/internacional/confronto-trump-a-putin-hackeos" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Confrontó Trump a Putin por hackeos - El Mercurio de Tamaulipas" />
<meta property="og:description" content="Según el Canciller de EU, el Presidente Trump presionó a su par ruso por los hackeos en las elecciones; Putin los negó." />
<meta property="og:url" content="https://elmercurio.com.mx/internacional/confronto-trump-a-putin-hackeos" />
<meta property="og:site_name" content="El Mercurio de Tamaulipas" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Vladimir Putin" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2017-07-07T18:55:44-05:00" />
<meta property="og:image" content="https://elmercurio.com.mx/wp-content/uploads/2017/07/1-87.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Según el Canciller de EU, el Presidente Trump presionó a su par ruso por los hackeos en las elecciones; Putin los negó." />
<meta name="twitter:title" content="Confrontó Trump a Putin por hackeos - El Mercurio de Tamaulipas" />
<meta name="twitter:image" content="https://elmercurio.com.mx/wp-content/uploads/2017/07/1-87.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Mercurio de Tamaulipas &raquo; Confrontó Trump a Putin por hackeos RSS de los comentarios" href="https://elmercurio.com.mx/internacional/confronto-trump-a-putin-hackeos/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elmercurio.com.mx\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=53a57e6557c45cef1dcd115cdc771592"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elmercurio.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=53a57e6557c45cef1dcd115cdc771592' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://elmercurio.com.mx/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elmercurio.com.mx/wp/wp-includes/css/dashicons.min.css?ver=53a57e6557c45cef1dcd115cdc771592' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://elmercurio.com.mx/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme_styles_unslider-css'  href='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/css/vendor/unslider.css?ver=53a57e6557c45cef1dcd115cdc771592' type='text/css' media='all' />
<link rel='stylesheet' id='theme_styles_weather-css'  href='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/css/vendor/flatWeatherPlugin.css?ver=53a57e6557c45cef1dcd115cdc771592' type='text/css' media='all' />
<link rel='stylesheet' id='theme_styles_smartbanner-css'  href='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/css/vendor/smartbanner.min.css?ver=53a57e6557c45cef1dcd115cdc771592' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CRoboto&#038;ver=53a57e6557c45cef1dcd115cdc771592' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=53a57e6557c45cef1dcd115cdc771592' type='text/css' media='all'  integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous" />
<link rel='stylesheet' id='theme_styles-css'  href='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-3.1.1.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://elmercurio.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elmercurio.com.mx/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elmercurio.com.mx/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://goo.gl/AmxSKU' />
<link rel="alternate" type="application/json+oembed" href="https://elmercurio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmercurio.com.mx%2Finternacional%2Fconfronto-trump-a-putin-hackeos" />
<link rel="alternate" type="text/xml+oembed" href="https://elmercurio.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmercurio.com.mx%2Finternacional%2Fconfronto-trump-a-putin-hackeos&#038;format=xml" />
<meta property="fb:app_id" content="500211496676733"/></head>
<body class="">
<main>
    <header>
        <p class="current_date">
            <time datetime="2017-07-07">Viernes, 07 de julio de 2017</time>
        </p>
        <div class="top">
            <div class="weather">
                <div class="weather-slider">
                                    <ul>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-victoria" width="64" height="64"></canvas>
                        <p>16<sup>°C</sup> - 34<sup>°C</sup><br>Victoria</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-tampico" width="64" height="64"></canvas>
                        <p>20<sup>°C</sup> - 28<sup>°C</sup><br>Tampico</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-matamoros" width="64" height="64"></canvas>
                        <p>21<sup>°C</sup> - 27<sup>°C</sup><br>Matamoros</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-nvo-laredo" width="64" height="64"></canvas>
                        <p>18<sup>°C</sup> - 33<sup>°C</sup><br>Nvo. Laredo</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-reynosa" width="64" height="64"></canvas>
                        <p>19<sup>°C</sup> - 33<sup>°C</sup><br>Reynosa</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-el-mante" width="64" height="64"></canvas>
                        <p>18<sup>°C</sup> - 32<sup>°C</sup><br>El Mante</p>
                        </div></li>
                                                <li><div class="weather-item">
                        <canvas class="weather-icon" id="wi-soto-la-marina" width="64" height="64"></canvas>
                        <p>18<sup>°C</sup> - 32<sup>°C</sup><br>Soto La Marina</p>
                        </div></li>
                                            </ul>
                                </div>
            </div>
            <div class="logo">
                <a href="https://elmercurio.com.mx"><img src="https://elmercurio.com.mx/wp-content/themes/elmercurio2016/img/el_mercurio_de_tamaulipas.png" alt="El Mercurio de Tamaulipas"></a>
                <div class="toggle">
                    <div class="burguer">
                        <em></em>
                        <em></em>
                        <em></em>
                    </div>
                </div>
            </div>
            <div class="search">
                <form id="searchform" method="get" action="/">
    <input class="search_input" type="search" placeholder="Buscar en elmercurio.com.mx" name="s" id="s" size="28" required/><input type="submit" value="Buscar" class="search_button"/>
</form>            </div>
        </div>
    </header>
    <nav>
        <div class="menu-navegacion-container"><ul id="menu-navegacion" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/">Inicio</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://elmercurio.com.mx/la-ciudad">La Ciudad</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://elmercurio.com.mx/la-region">La Región</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://elmercurio.com.mx/nacional">Nacional</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="https://elmercurio.com.mx/internacional">Internacional</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://elmercurio.com.mx/viral">Viral</a></li>
<li id="menu-item-38" class="stilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://elmercurio.com.mx/stilo">Stilo</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://elmercurio.com.mx/escenarios">Escenarios</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://elmercurio.com.mx/deportes">Deportes</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://elmercurio.com.mx/tecnologia">Tecnología</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://elmercurio.com.mx/opinion">Opinión</a></li>
</ul></div>    </nav>
    <div role="content">
        <div class="pre-content">
            <div class="left">
                              <div class="breadcrumb">
                  <a href="https://elmercurio.com.mx">Inicio</a> - <a href="https://elmercurio.com.mx/internacional" rel="category tag">Internacional</a>                </div>
                          </div>
            <div class="right">
                <div class="know-more">
                    Más:
                    <ul>
                        <li><a href="/denunciaciudadana">Denuncia Ciudadana</a></li>
                        <!--<li><a href="#">Reportajes</a></li>-->
                        <li><a href="/galeria">Galerías</a></li>
                        <li><a href="/videos">Videos</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <hr class="top">
    <div role="content">
    <div class="wrapper single-news">
      <div class="left">
        <div>
                    <article class="single post">
              <div class="hwrapper">
                                <h1><a href="https://elmercurio.com.mx/internacional/confronto-trump-a-putin-hackeos">Confrontó Trump a Putin por hackeos</a></h1>
                                    <p class="excertp"><p>Según el Canciller de EU, el Presidente Trump presionó a su par ruso por los hackeos en las elecciones; Putin los negó.</p>
</p>
                                              <p class="meta"><span class="date"><time datetime="2017-07-07">07/07/2017</time></span> | <span class="category"><a href="https://elmercurio.com.mx/internacional" rel="category tag">Internacional</a></span> | <span class="author">Agencia</span></p>
              </div>
              <div class="tools">
                <ul class="news-tools">
                  <li class="tools-views"><span class="dashicons dashicons-visibility"></span> Visto 6 veces</li><li class="tools-print"><a href="https://elmercurio.com.mx/internacional/confronto-trump-a-putin-hackeos/print/" rel="nofollow" title="Imprimir">Imprimir</a>
</li>
                </ul>
                <div class="addthis_inline_share_toolbox"></div>
              </div>
                            <figure>
                                    <img width="710" height="400" src="https://elmercurio.com.mx/wp-content/uploads/2017/07/1-87-710x400.jpg" class="attachment-featured-size size-featured-size wp-post-image" alt="" srcset="https://elmercurio.com.mx/wp-content/uploads/2017/07/1-87-710x400.jpg 710w, https://elmercurio.com.mx/wp-content/uploads/2017/07/1-87-210x118.jpg 210w, https://elmercurio.com.mx/wp-content/uploads/2017/07/1-87-134x75.jpg 134w" sizes="(max-width: 710px) 100vw, 710px" />                                                  </figure>
                            <div class="article-entry">
                  <p>El Presidente estadounidense, Donald Trump, confrontó en una reunión privada a su par ruso, Vladimir Putin, sobre los hackeos rusos en la elección de 2016 durante su reunión hoy en Hamburgo, en el marco de la Cumbre del G20.</p>
<p>De acuerdo con el Secretario de Estado estadounidense, Rex Tillerson, Trump presionó a Putin reiteradamente sobre el asunto durante el transcurso de la reunión, que duró más de dos horas.</p>
<p>El Mandatario ruso negó la participación de Rusia en los hackeos.</p>
<p>Según los medios rusos afines a Moscú, los Presidentes también discutieron sobre los conflictos en Siria y Ucrania, dos temas calientes que han enfrentado a sus Gobiernos en varias ocasiones.</p>
<p>Durante la reunión, según la agencia AP, Estados Unidos y Rusia acordaron un cese al fuego en el suroeste de Siria.</p>
<p>Los demócratas critican la renuencia de Trump a aceptar las conclusiones de la comunidad de inteligencia del país, que apuntan a que Rusia intervino en las elecciones presidenciales para beneficiarlo a él, a través de una campaña de desprestigio de su rival, Hillary Clinton, que incluyó hackeos al Partido Demócrata y filtraciones a WikiLeaks.</p>
<p>Muchos creen que Trump es reacio a reconocer esos hallazgos porque pondrían en duda la legitimidad de su victoria.</p>
<p>En una conferencia de prensa ayer, Trump desestimó las conclusiones de la comunidad de inteligencia, y dijo que era posible que Rusia interfiriera en la elección, pero que también pudieron haber sido otros países.</p>
<p>&#8220;Nadie sabe realmente (quién lo hizo) con certeza&#8221;, aseguró.</p>
<p>Hay al menos cinco investigaciones en curso en Estados Unidos para determinar el alcance de la injerencia rusa en la elección, y si el Kremlin se coludió con la campaña de Trump.</p>
<p>El Presidente ha negado en reiteradas ocasiones esa acusación y se refiere a las pesquisas como una &#8220;cacería de brujas&#8221; partidista.</p>
<p>La reunión de Trump y Putin, originalmente pensada de 30 minutos, fue el primer encuentro cara a cara de ambos Presidentes.</p>
<p>Duró 2 horas y 16 minutos, una hora y media más de lo planeado.</p>
<p>La reunión, no obstante, fue pequeña en cuanto al número de asistentes, pues además de Trump y Putin, sólo los Cancilleres Rex Tillerson y Sergey Lavrov y dos intérpretes estuvieron presentes.</p>
<p>Según varios medios, lo anterior fue con la intención de evitar filtraciones a la prensa.</p>
<p>Previo a la reunión privada, los Mandatarios intercambiaron elogios y palabras cálidas.</p>
<p>&#8220;Esperamos que ocurran muchas cosas muy positivas para Rusia, para Estados Unidos y para todos los interesados. Es un honor estar contigo&#8221;, afirmó Trump.</p>
<p>&#8220;Estoy encantado de poder reunirme con usted personalmente, señor Presidente. Espero que, como usted ha dicho, nuestra reunión produzca resultados positivos&#8221;, respondió Putin.</p>
              </div>
                            <div class="notas_relacionadas">
                  <h3 class="divider">Notas relacionadas</h3>
                    

<ul>
         
            <li><a href="https://elmercurio.com.mx/nacional/video-la-barda-la-van-a-tener-hacer-mexicanos-slim">Video: "La barda la van a tener que hacer mexicanos": Slim</a></li>
            
         
            <li><a href="https://elmercurio.com.mx/deportes/sacan-boleto-a-estatal">Sacan boleto a estatal</a></li>
            
         
            <li><a href="https://elmercurio.com.mx/viral/video-cuando-te-das-cuenta-perro-talento">VIDEO: Cuando te das cuenta que el perro tiene más talento que tú</a></li>
            
         
            <li><a href="https://elmercurio.com.mx/viral/espectacular-desague-presa-asemeja-a-agujero-negro-video">Espectacular desagüe de presa asemeja a un agujero negro. (Vídeo)</a></li>
            
         
            <li><a href="https://elmercurio.com.mx/tecnologia/facebook-quiere-dejes-ver-la-television-ya-prepara-sus-propias-series">Facebook quiere que dejes de ver la televisión y ya prepara sus propias series</a></li>
            
                
    </ul> 
               </div>
                                          <div class="tags">
                  <h3 class="divider">Etiquetas relacionadas</h3>
                  <p><a href="https://elmercurio.com.mx/tag/donald-trump" rel="tag">Donald Trump</a>, <a href="https://elmercurio.com.mx/tag/vladimir-putin" rel="tag">Vladimir Putin</a></p>
              </div>
                        </article>
          <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="divider">Comentarios</h3><div class="fb-comments" data-href="https://elmercurio.com.mx/internacional/confronto-trump-a-putin-hackeos" data-numposts="10" data-width="100%" data-colorscheme="light"></div>                  </div>
      </div>
      <div class="right">
        <div>
          <section id="more-tabs">
    <div class="tabs">
        <ul class="horizontal">
            <li><a href="#tab-1">Lo último</a></li><li><a href="#tab-2">Lo más leído</a></li>
        </ul>
    </div>
    <div id="tabs_container">
        <div id="tab-1">
                            <ul class="breaking-news-list">
                                            <li>
                            <a href="https://elmercurio.com.mx/la-ciudad/coparmex-espera-buenas-designaciones-del-cpc" class="breaking-news-item">COPARMEX espera buenas designaciones del CPC</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/la-region/5-mil-paisanos-dia-cruzan-puente-nuevo-laredo" class="breaking-news-item">Hasta 5 mil paisanos por día cruzan por el puente de Nuevo Laredo</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/nacional/ven-fallas-en-obra-en-gestion-duarte" class="breaking-news-item">Ven fallas en obra en gestión de Duarte</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/internacional/confronto-trump-a-putin-hackeos" class="breaking-news-item">Confrontó Trump a Putin por hackeos</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/viral/ladron-lloron-lo-detienen-pide-mama-video" class="breaking-news-item">Ladrón llorón, lo detienen y pide por su mamá (Video)</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/stilo/5-rituales-nocturnos-te-subir-peso" class="breaking-news-item">5 Rituales nocturnos que te hacen subir de peso</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/escenarios/llegara-a-la-tv-candy-crush" class="breaking-news-item">Llegará a la TV Candy Crush</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/deportes/guardado-nuevo-jugador-del-betis" class="breaking-news-item">Guardado es nuevo jugador del Betis</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/tecnologia/van-juntos-trump-putin-en-dumbphone" class="breaking-news-item">Van juntos Trump y Putin en 'dumbphone'</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/opinion/entregan-apoyos-al-cedif-2" class="breaking-news-item">Entregan apoyos al CEDIF 2</a>
                        </li>
                                    </ul>
                        <!--<p class="more"><a href="/noticias">+ Ver más noticias</a></p>-->
        </div>
        <div id="tab-2">
                            <ul class="breaking-news-list">
                                            <li>
                            <a href="https://elmercurio.com.mx/tecnologia/van-juntos-trump-putin-en-dumbphone" class="breaking-news-item">Van juntos Trump y Putin en 'dumbphone'</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/tecnologia/venden-la-nintendo-switch-en-1500" class="breaking-news-item">Venden la Nintendo Switch... ¡en $1,500!</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/internacional/confronto-trump-a-putin-hackeos" class="breaking-news-item">Confrontó Trump a Putin por hackeos</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/internacional/ordena-maduro-a-funcionarios-votar" class="breaking-news-item">Ordena Maduro a funcionarios votar</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/nacional/ven-fallas-en-obra-en-gestion-duarte" class="breaking-news-item">Ven fallas en obra en gestión de Duarte</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/nacional/murio-diputada-del-pan" class="breaking-news-item">Murió diputada del PAN</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/deportes/guardado-nuevo-jugador-del-betis" class="breaking-news-item">Guardado es nuevo jugador del Betis</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/deportes/jurgen-damm-quiere-irse-a-europa" class="breaking-news-item">Jürgen Damm quiere irse a Europa</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/la-ciudad/coparmex-espera-buenas-designaciones-del-cpc" class="breaking-news-item">COPARMEX espera buenas designaciones del CPC</a>
                        </li>
                                            <li>
                            <a href="https://elmercurio.com.mx/la-ciudad/continuan-trabajos-del-plan-obra-municipal-2017" class="breaking-news-item">Continúan trabajos del Plan de Obra Municipal 2017</a>
                        </li>
                                    </ul>
                        <!--<p class="more"><a href="/noticias">+ Ver más noticias</a></p>-->
        </div>
    </div>
</section>
          <section id="contact-link">
            <h3 class="divider">Contáctanos</h3>
            <p class="contact-us">
              <a href="https://elmercurio.com.mx/contacto"><span class="dashicons dashicons-email-alt"></span>Contáctanos por este medio</a>
            </p>
          </section>

          <section id="follow">
            <h3 class="divider">Síguenos</h3>
            <ul class="follow-us">
              <li class="facebook"><a href="https://www.facebook.com/elmercuriotam" target="_blank">Facebook</a></li>
              <li class="twitter"><a href="http://twitter.com/elmercuriotam" target="_blank">Twitter</a></li>
              <li class="rss"><a href="https://elmercurio.com.mx/feed" target="_blank">RSS</a></li>
            </ul>
          </section>
        </div>
      </div>
    </div>
  </div>
      </div>
      <footer>
        <div class="wrapper">
            <div class="wrapper-content">
                <div>
                    <nav>
                        <div class="cover">
                            <figure>
    <a href="https://elmercurio.com.mx/portada/detecta-irregularidades-la-asf-en-cuentas-matamoros"><img src="https://elmercurio.com.mx/wp-content/uploads/2017/07/Portada7Julio-103x178.jpg" alt="Detecta irregularidades la ASF en cuentas de Matamoros"></a>
    <figcaption>
        <a href="https://elmercurio.com.mx/portada/detecta-irregularidades-la-asf-en-cuentas-matamoros">Edición impresa</a>
    </figcaption>
</figure>                        </div>
                        <div class="menu"><ul id="mobilemenuanchor" class="menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a href="/">Inicio</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://elmercurio.com.mx/la-ciudad">La Ciudad</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://elmercurio.com.mx/la-region">La Región</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://elmercurio.com.mx/nacional">Nacional</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://elmercurio.com.mx/escenarios">Escenarios</a></li>
</ul></div>                        <div class="menu"><ul id="menu-footer-2" class="menu"><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://elmercurio.com.mx/deportes">Deportes</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://elmercurio.com.mx/stilo">Stilo</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://elmercurio.com.mx/tecnologia">Ciencia y Tecnología</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://elmercurio.com.mx/opinion">Opinión</a></li>
</ul></div>                        <div class="menu"><ul id="menu-footer-3" class="menu"><li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="https://elmercurio.com.mx/lo-ultimo">Lo Último</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="/videos">Videos</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="/galeria">Galerías</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://elmercurio.com.mx/envia-tu-denuncia">Envía tu denuncia</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://elmercurio.com.mx/contacto">Contacto</a></li>
</ul></div>                        <div class="menu"><ul id="menu-footer-4" class="menu"><li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://elmercurio.com.mx/aviso-legal">Aviso legal</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="https://elmercurio.com.mx/aviso-de-privacidad">Aviso de Privacidad</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://elmercurio.com.mx/quienes-somos">¿Quiénes Somos?</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://elmercurio.com.mx/directorio">Directorio</a></li>
</ul></div>                    </nav>
                    <div class="social">
                        <ul>
                            <li class="social-facebook"><a href="https://www.facebook.com/elmercuriotam" target="_blank">Facebook</a></li>
                            <li class="social-twitter"><a href="http://twitter.com/elmercuriotam" target="_blank">Twitter</a></li>
                            <li class="social-rss"><a href="https://elmercurio.com.mx/feed" target="_blank">RSS</a></li>
                        </ul>
                    </div>
                </div>
                <p class="copy">© 2017 D.R. Sociedad Cooperativa de Producción Editora, El Mercurio, S.C.L. El Mercurio de Tamaulipas, el primer periódico electrónico de Tamaulipas.<br>
                <span class="version">v1.8.13 (7db8cf6705b684e6c2b376967b09f41d0402a933)</span></p>
            </div>
        </div>
      </footer>
  </main>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-583feb57589ab348"></script>
  <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script>
    jQuery(document).ready(function () {
		jQuery.post('https://elmercurio.com.mx?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>		<script>(function(){
			var WebP=new Image();
			WebP.onload=WebP.onerror=function(){
				if(WebP.height!=2){
					var sc=document.createElement('script');
					sc.type='text/javascript';
					sc.async=true;
					var s=document.getElementsByTagName('script')[0];
					sc.src='https://elmercurio.com.mx/wp-content/plugins/wp-webp/webpjs/webpjs-0.0.2.min.js';
					s.parentNode.insertBefore(sc,s);
				}
			};
			WebP.src='data:image/webp;base64,UklGRjoAAABXRUJQVlA4IC4AAACyAgCdASoCAAIALmk0mk0iIiIiIgBoSygABc6WWgAA/veff/0PP8bA//LwYAAA';
		})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elmercurio.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=53a57e6557c45cef1dcd115cdc771592'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/elmercurio.com.mx\/wp\/wp-admin\/admin-ajax.php","postID":"50320","nonce":"d144c236fb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/js/vendor/modernizr-2.8.3.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/velocity/1.3.1/velocity.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/js/plugins.js?ver=53a57e6557c45cef1dcd115cdc771592'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp-content/themes/elmercurio2016/js/main.js?ver=53a57e6557c45cef1dcd115cdc771592'></script>
<script type='text/javascript' src='https://elmercurio.com.mx/wp/wp-includes/js/wp-embed.min.js?ver=53a57e6557c45cef1dcd115cdc771592'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=500211496676733&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <script>
    var skycons = new Skycons({"color": "white"});
        skycons.set("wi-victoria", Skycons.CLEAR_DAY);
        skycons.set("wi-tampico", Skycons.FOG);
        skycons.set("wi-matamoros", Skycons.PARTLY_CLOUDY_DAY);
        skycons.set("wi-nvo-laredo", Skycons.CLOUDY);
        skycons.set("wi-reynosa", Skycons.PARTLY_CLOUDY_DAY);
        skycons.set("wi-el-mante", Skycons.CLEAR_DAY);
        skycons.set("wi-soto-la-marina", Skycons.CLEAR_DAY);
        skycons.play();
  </script>
  <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=500211496676733";
          fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
  </body>
</html>

<!-- Dynamic page generated in 0.580 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-07 19:26:26 -->

<!-- Compression = gzip -->
<!-- super cache -->